jueves, 10 de abril de 2014

Heartbleed, vulnerabilidad detectada en el módulo OpenSSL

Estos días hay un tanto de revuelo en los medios tecnológicos haciendose eco de una vulnerabilidad detectada en el módulo OpenSSL.



Si tienes un servidor sobre el que tienes control o tienes acceso directo al SysAdmin que lo controla supongo que estarás al tanto de esta vulnerabilidad.

Es importante actualizar inmediatamente el módulo afectado.
Para que te hagas una idea de lo sencillo que es llevar a cabo esta tarea, en un sistema con Centos sería suficiente con lanzar el comando yum update openssl siendo administrador.

Puedes ampliar esta información en la página http://heartbleed.com

No hay comentarios:

Publicar un comentario